IP телефон Grandstream GXP2130

  • Гарантія 36 місяців
  • Бренд: Grandstream
Тип підключення
дротове
Кількість ліній
3
Наявність гучного зв'язку
база
Вибір типу звукового сигналу
так
Інтерфейси
Gigabit Ethernet (10/100/1000 Мбіт/с)
Підтримка PoE
так
Усі характеристики
  • Доставка Новою ПоштоюПо всій Україні
  • ОплатаПісля підтвердження замовлення

Питання щодо товару? +380930615394

6 600,00 ₴

IP телефон Grandstream GXP2130 (GXP2130) підтримує 3 незалежних розмовних лінії. Він має розширені сервіси безпеки та захисту, засновані на 256-бітному алгоритмом шифрування AES. У GXP2130 також передбачені функції автоматичної настройки для великих інсталяцій і російськомовний інтерфейс користувача. Налаштовувана служба додатків включає в себе стандартні утиліти, такі як погода і курс валют, а також GMI для просунутої розробки користувацьких програм. Модель сумісна з усіма основними IP платформами на базі протоколу SIP.
IP телефон Grandstream GXP2130 оснащений кольоровим РК-дисплеєм з діагоналлю 2.8 дюйма і роздільною здатністю 320х240 пікселів, а також динаміком, що забезпечує передачу аудіосигналу в HD-якості. Модель підтримує функцію організації голосового конференції до 5 учасників і має 8 клавіш швидкого набору з підтримкою індикації зайнятості абонента. Варто відзначити і можливість віддаленого прийняття виклику EHS (Electronic Hook-Switch) для гарнітур Plantronics. Для підключення телефону до мережі служать 2 гігабітних порти Ethernet порту з підтримкою PoE. Купіть IP телефон Grandstream GXP2130 за нашою доступною ціною і Ви отримаєте багатофункціональний телефон, який ідеально підійде для бізнес-користувачів і малих підприємств.

Кількість ліній
3
Інтерфейси
Gigabit Ethernet (10/100/1000 Мбіт/с)
Тип підключення
дротове
Сигнальні медіа та мережеві протоколи
802.1x, ARP, DHCP, DNS, HTTP/HTTPS, ICMP, IPv6, LDAP, LLDP, NTP, PPPoE, RTP/RTCP, SIMPLE, SIP RFC 2327, SIP RFC 3261, SNTP, SRTP, STUN, TCP/IP/UDP, TELNET, TFTP, TLS, TR-069
Безпека
AES-128, AES-256, MD5/MD5-sess, TSL, VLAN 802.1x, аутентифікація, захист паролями
Голосові кодеки
DTMF, G.711a/u (64 Кбіт/с), G.722, G.726-32, G.729AB, iLBC, RFC2833, SIP INFO
Основні функції
індикація дзвінка, що чекає, індикація очікування повідомлення, автовідповідь, автоматичний набір номера, віртуальна кнопка лінії директор/секретар, гаряча лінія, очікування виклику, підтримка резервного SIP-сервера, переадресація виклику (зайнято, немає відповіді, безумовна), перевід дзвінка (супроводжуваний, несупроводжуваний), перехоплення виклику, тристороння конференція, чорний список
Наявність гучного зв'язку
база
Вибір типу звукового сигналу
так
Підтримка PoE
так
Роз'єми
RJ-9, RJ45
Кількість портів RJ-45
2 шт
Телефонна книга
2000 записів
Історія дзвінків
500 записів
Дисплей
так
Діагональ дисплея
2.8"
Роздільна здатність дисплея
320 x 240
Кольоровість
кольоровий
Відключення звуку (Mute)
так
Можливість кріплення на стіну
так
Габарити бази (ДхШхВ)
211 x 193 x 85 мм
Вага
0.81 кг
Колір
чорний

Відгуки

Відгуків немає, поки що.

Будьте першим, хто залишив відгук на “IP телефон Grandstream GXP2130”

Ваша e-mail адреса не оприлюднюватиметься. Обов’язкові поля позначені *

Швидке замовлення

IP телефон Grandstream GXP2130 6 600,00 ₴

Вам зателефонують найближчим часом, підтвердять наявність і домовляться про оплату та доставку.

Каталог товарів